Forum AmigaOne Zone

Forum użytkowników Amigi i nie tylko
Teraz jest sobota, 17 lis 2018, 04:55

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: poniedziałek, 23 mar 2015, 12:55 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): poniedziałek, 16 sty 2012, 16:14
Posty: 3258
Od mniej więcej miesiąca nie mogę wysyłać poczty z konta na poczta.fm w SimpleMailu. Nie jest to dla mnie jakiś wielki problem bo mam rzecz jasna również konto w mojej domenie amigaone.pl. Niemniej mozliwość wysyłania maili z zapasowego konta z poziomu klienta pocztowego to rzecz pożądana.

Zatem zapytuję czy ktoś z Was ma konto pocztowe na Interii i ostatnio wysyłał coś pod SimpleMailem skonfigurowanym na SMTP?


Udostępnij dla FacebookUdostępnij dla TwitterUdostępnij dla Google+
Góra
 Zobacz profil  
Cytuj  
PostNapisane: piątek, 3 kwi 2015, 21:51 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): poniedziałek, 16 sty 2012, 16:14
Posty: 3258
Okazało się że Simplemail nie miał tutaj nic do rzeczy, to Interia zablokowała mi możliwość wysyłania maili. Już sobie to odblokowałem.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO