Forum AmigaOne Zone

Forum użytkowników Amigi i nie tylko
Teraz jest wtorek, 11 gru 2018, 14:25

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: czwartek, 20 gru 2012, 08:02 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): poniedziałek, 16 sty 2012, 16:14
Posty: 3282
Na stronie http://www.eofw.org/bench/ znajdują się wyniki benchmarków Blendera. Niestety nie mogę się tam zarejsetrować by wysłać wyniki dla X1000 (autor prawdopodobnie przestał je zbierać na początku 2011r). Więc dla ułatwienia w załączniku podsyłam grafikę. Mój wynik dla X1000 na dwoch rdzeniach i 4096MB RAM wynosi 1:56:93 tutaj dowód. Jak już wspominałem na innym forum są to wyniki porównywalne z Core 2 Duo, o czym możecie się przekonać.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Udostępnij dla FacebookUdostępnij dla TwitterUdostępnij dla Google+
Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO