Forum AmigaOne Zone

Forum użytkowników Amigi i nie tylko
Teraz jest środa, 18 paź 2017, 04:02

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: piątek, 11 sie 2017, 13:58 
Offline
Początkujący
Początkujący

Dołączył(a): wtorek, 8 sie 2017, 17:07
Posty: 4
Czytalem ze jest jakiś problem z polskimi literami przy tworzeniu motywu.
I znowu czcionki. :)


Udostępnij dla FacebookUdostępnij dla TwitterUdostępnij dla Google+
Góra
 Zobacz profil  
Cytuj  
PostNapisane: sobota, 12 sie 2017, 00:49 
Offline
Aktywny forumowicz
Aktywny forumowicz

Dołączył(a): czwartek, 25 wrz 2014, 20:41
Posty: 429
A coś tam jest. Adam z tym walczy chyba. Wynika to z braku stosowania UTF w systemie, zostawili te kombinacje z ISO2 itd.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: sobota, 12 sie 2017, 18:02 
Offline
Doborowy forumowicz
Doborowy forumowicz
Avatar użytkownika

Dołączył(a): wtorek, 17 sty 2012, 13:28
Posty: 874
Walczył do zwycięstwa ;) Zagadka rozwikłana, skrobnę coś na bloga na dniach. W międzyczasie inne problemy wyszły, z Blenderem ;]
A co do książki - dziś sobie ustawiłem te pchełki niby na belce WB (str.240).


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO