Forum AmigaOne Zone

Forum użytkowników Amigi i nie tylko
Teraz jest piątek, 17 sie 2018, 20:53

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 31 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: czwartek, 1 lut 2018, 22:16 
Offline
Elitarny forumowicz
Elitarny forumowicz
Avatar użytkownika

Dołączył(a): wtorek, 17 sty 2012, 14:15
Posty: 739
Mufa napisał(a):
Emu napisał(a):
Obawiam się, że zgłoszenie autorowi AmiDVD nic nie da, bo wg mnie to nie jest problem programu ale właśnie systemowy. .


Niemniej jak spojrzysz w dokumentacje do AmiDVD, to przeczytasz:
Kod:
History:
AmiDVD 1.49 (12.12.2010)
- Added support for Sam460 and X-1000.


Innymi słowy na sprzętach gdzie system jest dopracowany i tak trzeba było zastosować poprawki w samym AmiDVD. Jednakowoż jeszcze raz podkreślam że najlepiej na to pytanie odpowiedziałby sam Strohmayer.


Zastanawia mnie w takim razie czy On wie o tym, że jego niedziałający z X5000 program jest dystrybuowany właśnie z tym komputerem? Chyba się skuszę i zapytam faktycznie u źródła.


Udostępnij dla FacebookUdostępnij dla TwitterUdostępnij dla Google+
Góra
 Zobacz profil Wyślij prywatną wiadomość  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 31 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO